joolma 1.5 如何支持注册安全码图片(support security image)

Life is short , play more!
本文来自lihao's Blog,转载请注明。

Starting with SecurityImages >= 5.1.0 Joomla! Patches are now fully configurable.
使用SecurityImage >=5.1.0 下载package 就可以轻松配置.

1. 下载package并安装. package下载地址 http://www.waltercedric.com/old/downloads/joomla/securityimages/768-securityimagesj15/download.html


发表评论

电子邮件地址不会被公开。 必填项已用*标注